Warum Ihr dringend Euer Chrome aktualisieren solltet

Chrome-Nutzer sollten ihren Browser aktualisieren.
Chrome-Nutzer sollten ihren Browser aktualisieren.

Berlin - Google hat sechs Sicherheitslücken im Chrome-Browser geschlossen.

Nutzer sollten deshalb auf die Version 48.0.2564.109 oder höher aktualisieren, in der die Fehler behoben sind, rät das Bundesamt für Sicherheit in der Informationstechnik.

Ansonsten bestehe unter anderem die Gefahr, dass Angreifer aus dem Internet einen beliebigen Programmcode auf dem Rechner ausführen und dadurch das System massiv schädigen können.

Die Aktualisierung lässt sich anstoßen, indem man in den Browser-Einstellungen auf "Über Google Chrome" klickt.

Foto: dpa


WhatsApp Wir bei WhatsApp: 0160 - 24 24 24 0